0

There are scroll bars next to my text layers when I visit the page in my web browser. How do I get rid of them? [closed]

I don't like the way they look and want them gone!

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Frank
close date 2016-08-30 08:48:31.683834

1 answer

Sort by » oldest newest most voted
0

This happens because there is some text that is not able to be seen by the visitor. To get rid of the scroll bars, just increase the size of the text layer on your Landing Page.

edit flag offensive delete publish link more

Question Tools

1 follower

Stats

Asked: 2015-08-27 11:23:58 -0700

Seen: 17 times

Last updated: Aug 27 '15